奇兵出击指标 通达信 副图 波段 无未来函数 短线 买卖点

问题:怎样才能每天都收到这类文章!
答案:只需点击上方《翔博软件工作室》
做价值的传播者,路同行,一起成长


公式源码:


DRAWTEXT_FIX(C>O,0.01,0.9,0,’微信订阅号:翔博软件工作室’),COLOR556699;
MTM:=CLOSE-REF(CLOSE,5);
TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;
TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;
TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;
买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),LINETHICK2,COLORRED;
卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),LINETHICK2,COLORGREEN;
卖出:IF(CROSS(TSI2,TSI1)AND TSI1>50 ,-50,0),LINETHICK2,COLORFF0000;
买入:IF(CROSS(TSI2,TSI3)AND TSI3<-45 ,20,0),LINETHICK2,COLOR00FFFF;
天天有更新,每日领福利。
1,翔博软件新产品发布推广;
2,各大炒股名师讲座课程。
3,每天发布的指标公式,右上点“分享”右下点“在看”后,加在线客服免费领取!
马上加微信:xiangbosoft回复“在看”参加,名额有限!
========================
提供服务如下:
1、转换 — 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用
2、编写 — 按照客户定制指标时“提供的编写要求”,制作技术指标
3、修改 — 按照客户“提供的修改要求”,修改技术指标

特别提示:

有手机指标的转换 测试 编写需求的朋友, 请联系微信:xiangbosoft

一个聚百万原创指标公式圈子

原创价值分享公众号
ID:yungongshi

如何让你手上闲置的指标公式倍增价值,可能这是你几年来一直没有办法解决的问题.马上在公众号对话框回复”倍增”为你解答!

点击【阅读原文】查阅更多经典指标

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注